Bootstrap 4.1 released

Bootstrap 4.1 has been released and our WordPress Bootstrap Starter Theme v2.0 is fully compatible with this minor update.

Go on and update your NPM dependencies to receive the new framework package.

Happy Coding!